<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" dir="ltr" lang="es-ES"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>

    <!-- MetaTags -->
 	
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="fb:pages" content="47705100877" />
	<meta name="facebook-domain-verification" content="fwpank4mvj48irnpl9f62s4qamfvxi" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
    <!-- Icons -->
    <link rel="apple-touch-icon-precomposed" href="https://cdn.atomix.vg/wp-content/uploads/2013/05/AVATAR_0002_Group-1.png" />
    <link rel="apple-touch-icon" href="https://cdn.atomix.vg/wp-content/uploads/2013/05/AVATAR_0002_Group-1.png" />
    <link rel="shortcut icon" href="https://cdn.atomix.vg/wp-content/uploads/2013/05/FAVICON.png" />

    <!-- RSS -->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://atomix.vg/feed/" />
    <link rel="alternate" type="application/rss+xml" title="Atomix &raquo; RSS de los comentarios" href="https://atomix.vg/comments/feed/" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="https://atomix.vg/feed/rss/" />
    <link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="https://atomix.vg/feed/atom/" />
    <link rel="pingback" href="https://atomix.vg/xmlrpc.php" />

    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/orbit-1.3.0.css">
    <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'> 
    
    <!-- JS -->
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" charset="utf-8"></script>
    <script type="text/javascript" src="https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.orbit-1.3.0.js"></script>

	<!-- WPHEAD -->
	
		<!-- All in One SEO 4.2.0 -->
		<title>Crean primera película generada por Inteligencia Artificial</title>
		<meta name="description" content="Inteligencia artificial crea toda una película. Esto en cuanto animación, guiones y más cuestiones que dejan sorprendido a los fans." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://atomix.vg/crean-primera-pelicula-generada-por-inteligencia-artificial/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Atomix" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Crean primera película generada por Inteligencia Artificial" />
		<meta property="og:description" content="Inteligencia artificial crea toda una película. Esto en cuanto animación, guiones y más cuestiones que dejan sorprendido a los fans." />
		<meta property="og:url" content="https://atomix.vg/crean-primera-pelicula-generada-por-inteligencia-artificial/" />
		<meta property="og:image" content="https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt.jpg" />
		<meta property="og:image:secure_url" content="https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt.jpg" />
		<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="545" />
		<meta property="article:tag" content="noticias" />
		<meta property="article:tag" content="ai" />
		<meta property="article:tag" content="artistas" />
		<meta property="article:tag" content="cine" />
		<meta property="article:tag" content="creaciones" />
		<meta property="article:tag" content="decisiones" />
		<meta property="article:tag" content="fabián stelzer" />
		<meta property="article:tag" content="inteligencia artificial" />
		<meta property="article:tag" content="lanzamientos" />
		<meta property="article:tag" content="largometrajes" />
		<meta property="article:tag" content="pelicula" />
		<meta property="article:tag" content="películas" />
		<meta property="article:tag" content="programas" />
		<meta property="article:tag" content="series" />
		<meta property="article:tag" content="telvisión" />
		<meta property="article:tag" content="tv" />
		<meta property="article:tag" content="videos" />
		<meta property="article:published_time" content="2022-10-05T20:00:47+00:00" />
		<meta property="article:modified_time" content="2022-10-05T20:00:47+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@atomix" />
		<meta name="twitter:title" content="Crean primera película generada por Inteligencia Artificial" />
		<meta name="twitter:description" content="Inteligencia artificial crea toda una película. Esto en cuanto animación, guiones y más cuestiones que dejan sorprendido a los fans." />
		<meta name="twitter:creator" content="@AldoLawson" />
		<meta name="twitter:image" content="https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/atomix.vg\/#website","url":"https:\/\/atomix.vg\/","name":"Atomix","description":"Todo sobre videojuegos y entretenimiento","inLanguage":"es-ES","publisher":{"@id":"https:\/\/atomix.vg\/#organization"}},{"@type":"Organization","@id":"https:\/\/atomix.vg\/#organization","name":"Atomix","url":"https:\/\/atomix.vg\/","sameAs":["https:\/\/twitter.com\/atomix"]},{"@type":"BreadcrumbList","@id":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/atomix.vg\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/atomix.vg\/","name":"Inicio","description":"Todo sobre videojuegos y entretenimiento. Rese\u00f1as, noticias, gameplays, especiales, entrevistas y previos.","url":"https:\/\/atomix.vg\/"},"nextItem":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/#listItem"},{"@type":"ListItem","@id":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/","name":"Crean primera pel\u00edcula generada por Inteligencia Artificial","description":"Inteligencia artificial crea toda una pel\u00edcula. Esto en cuanto animaci\u00f3n, guiones y m\u00e1s cuestiones que dejan sorprendido a los fans.","url":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/"},"previousItem":"https:\/\/atomix.vg\/#listItem"}]},{"@type":"Person","@id":"https:\/\/atomix.vg\/author\/aldo-lopez\/#author","url":"https:\/\/atomix.vg\/author\/aldo-lopez\/","name":"AldoLawson","image":{"@type":"ImageObject","@id":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/f4d6bd40c9aa5819f3fc2d5a8bce026a?s=96&d=blank&r=g","width":96,"height":96,"caption":"AldoLawson"},"sameAs":["AldoLawson"]},{"@type":"WebPage","@id":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/#webpage","url":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/","name":"Crean primera pel\u00edcula generada por Inteligencia Artificial","description":"Inteligencia artificial crea toda una pel\u00edcula. Esto en cuanto animaci\u00f3n, guiones y m\u00e1s cuestiones que dejan sorprendido a los fans.","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/atomix.vg\/#website"},"breadcrumb":{"@id":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/#breadcrumblist"},"author":"https:\/\/atomix.vg\/author\/aldo-lopez\/#author","creator":"https:\/\/atomix.vg\/author\/aldo-lopez\/#author","datePublished":"2022-10-05T20:00:47-05:00","dateModified":"2022-10-05T20:00:47-05:00"},{"@type":"Article","@id":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/#article","name":"Crean primera pel\u00edcula generada por Inteligencia Artificial","description":"Inteligencia artificial crea toda una pel\u00edcula. Esto en cuanto animaci\u00f3n, guiones y m\u00e1s cuestiones que dejan sorprendido a los fans.","inLanguage":"es-ES","headline":"Crean primera pel\u00edcula generada por Inteligencia Artificial","author":{"@id":"https:\/\/atomix.vg\/author\/aldo-lopez\/#author"},"publisher":{"@id":"https:\/\/atomix.vg\/#organization"},"datePublished":"2022-10-05T20:00:47-05:00","dateModified":"2022-10-05T20:00:47-05:00","articleSection":"Noticias, AI, artistas, Cine, creaciones, Decisiones, Fabi\u00e1n Stelzer, inteligencia artificial, lanzamientos, largometrajes, pelicula, Pel\u00edculas, programas, series, Telvisi\u00f3n, TV, Videos","mainEntityOfPage":{"@id":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/#webpage"},"isPartOf":{"@id":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/atomix.vg\/#articleImage","url":"https:\/\/cdn.atomix.vg\/wp-content\/uploads\/2022\/10\/saltt.jpg","width":1280,"height":545}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atomix &raquo; Crean primera película generada por Inteligencia Artificial RSS de los comentarios" href="https://atomix.vg/crean-primera-pelicula-generada-por-inteligencia-artificial/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.atomix.vg\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.atomix.vg/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.atomix.vg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://cdn.atomix.vg/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css?ver=3.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://cdn.atomix.vg/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css?ver=3.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-css'  href='https://cdn.atomix.vg/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css?ver=3.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=5.15.3' type='text/css' media='' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sm-style-css'  href='https://cdn.atomix.vg/wp-content/plugins/simple-masonry-layout/inc/../css/sm-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='darkbox-style-css'  href='https://cdn.atomix.vg/wp-content/plugins/simple-masonry-layout/inc/../css/darkbox.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://cdn.atomix.vg/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://cdn.atomix.vg/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://cdn.atomix.vg/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://cdn.atomix.vg/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://cdn.atomix.vg/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_lightbox_css-css'  href='https://cdn.atomix.vg/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/colorbox.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_client_style-css'  href='https://cdn.atomix.vg/wp-content/plugins/wp-masonry-layout-pro/css/wmlc_client.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_icon_style-css'  href='https://cdn.atomix.vg/wp-content/plugins/wp-masonry-layout-pro/icons/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cdn.atomix.vg/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://cdn.atomix.vg/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='blogger_foundation_css-css'  href='https://cdn.atomix.vg/wp-content/themes/atomix2_0/css/foundation.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='blogger_css-css'  href='https://cdn.atomix.vg/wp-content/themes/atomix2_0/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='blogger_general_icons-css'  href='https://cdn.atomix.vg/wp-content/themes/atomix2_0/css/general_foundicons.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='blogger_general_enclosed_icons-css'  href='https://cdn.atomix.vg/wp-content/themes/atomix2_0/css/general_enclosed_foundicons.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='blogger_social_icons-css'  href='https://cdn.atomix.vg/wp-content/themes/atomix2_0/css/social_foundicons.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='blogger_accessibility_icons-css'  href='https://cdn.atomix.vg/wp-content/themes/atomix2_0/css/accessibility_foundicons.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-image-ticker-css'  href='https://cdn.atomix.vg/wp-content/plugins/ditty-image-ticker/assets/css/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://cdn.atomix.vg/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css?ver=1.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://cdn.atomix.vg/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='https://cdn.atomix.vg/wp-content/plugins/shiftnav-pro/assets/css/skins/standard-dark.css?ver=1.4.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.atomix.vg/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/simple-masonry-layout/inc/../js/modernizr.custom.js?ver=6.0.2' id='modernizr-script-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/wp-masonry-layout-pro/js/wmljs.js?ver=6.0.2' id='wmljs-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/wp-masonry-layout-pro/js/jquery.infinitescroll.min.js?ver=6.0.2' id='wmlp_infinity_scroll-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/jquery.colorbox-min.js?ver=6.0.2' id='wmlp_lightbox_js-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/wp-masonry-layout-pro/js/jquery.lazyload.min.js?ver=6.0.2' id='wmlp_lazy_load_js-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/modernizr.foundation.js?ver=6.0.2' id='blogger_modernizr-js'></script>
<link rel="https://api.w.org/" href="https://atomix.vg/wp-json/" /><link rel="alternate" type="application/json" href="https://atomix.vg/wp-json/wp/v2/posts/817320" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atomix.vg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.atomix.vg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://atomix.vg/?p=817320' />
<link rel="alternate" type="application/json+oembed" href="https://atomix.vg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatomix.vg%2Fcrean-primera-pelicula-generada-por-inteligencia-artificial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atomix.vg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatomix.vg%2Fcrean-primera-pelicula-generada-por-inteligencia-artificial%2F&#038;format=xml" />
<script type='text/javascript'>window.presslabs = {"home_url":"https:\/\/atomix.vg"}</script><script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://atomix.vg';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'mqkUkDFLI4fx' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><script type="text/javascript">
_atrk_opts = { atrk_acct:"9iVGi1a8Dy000G", domain:"atomix.vg",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=9iVGi1a8Dy000G" style="display:none" height="1" width="1" alt="" /></noscript>
<style>.mtphr-dnt-image-container{ height:100px; position: relative; display: block; } .mtphr-dnt-inline-title { float: left; padding: 0 2px 0 12px; color: white; font-size: 20px; text-transform: uppercase; margin: 3px 0; font-weight: 800; } .mtphr-dnt-clearfix { margin-bottom: 15px !important; } .mtphr-dnt-tick-contents a{ color:#fff; font-size:16px; } .mtphr-dnt-tick-contents{ padding: 8px; text-transform: uppercase; } .mtphr-dnt-image-title{ margin-right: 8px; }</style>			<meta property="fb:pages" content="47705100877" />
							<meta property="ia:markup_url" content="https://atomix.vg/crean-primera-pelicula-generada-por-inteligencia-artificial/?ia_markup=1" />
				<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/atomix-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="https://tags.refinery89.com/v2/atomixvg.js"></script>

<link href='/wp-content/themes/atomix2_0/css/loginazteca.css' rel='stylesheet' type='text/css'> 
<!-- TV AZTECA LOGIN - Esto va al Inicio del Head -->
<!-- Google Tag Manager 19-05-22 Atomix -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T6Z8VGN');</script>
<!-- End Google Tag Manager 19-05-22 Atomix -->

<!-- Esto va al final de Head -->
<!-- Global site tag (gtag.js) - Google Analytics 19-05-22 Atomix -->


<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Q38PR8DP1S"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Q38PR8DP1S');
</script>

<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://web-sdk.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'ea5cc111843d75173d9836898d8630eea517c54d', { region: 'eu' });
</script>
	<!-- ShiftNav CSS 
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">
		
	@media only screen and (min-width:1143px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } body.shiftnav-disable-shift-body{ padding-top:0 !important; } }

/** ShiftNav Custom Tweaks (General Settings) **/
#shiftnav-toggle-main.shiftnav-toggle-main-align-center .shiftnav-main-toggle-content{padding:0px;}
#shiftnav-toggle-main:before {padding-top: 16px;}
.shiftnav .shiftnav-menu-title {padding: 6px 25px;}
.shiftnav.shiftnav-skin-standard-dark ul.shiftnav-menu > li.menu-item > .shiftnav-target {font-family: 'GothamBlack', arial !important;padding: 2px 25px !important;}
.shiftnav.shiftnav-skin-standard-dark ul.shiftnav-menu ul.sub-menu li.menu-item > .shiftnav-target {font-family: 'GothamBlack', arial !important;padding: 2px 25px !important;}
.shiftnav.shiftnav-nojs.shiftnav-skin-standard-dark ul.shiftnav-menu li.menu-item > .shiftnav-target:hover, .shiftnav.shiftnav-skin-standard-dark ul.shiftnav-menu li.menu-item.shiftnav-active > .shiftnav-target, .shiftnav.shiftnav-skin-standard-dark ul.shiftnav-menu li.menu-item.shiftnav-in-transition > .shiftnav-target, .shiftnav.shiftnav-skin-standard-dark ul.shiftnav-menu li.menu-item.current-menu-item > .shiftnav-target, .shiftnav.shiftnav-skin-standard-dark ul.shiftnav-menu > li.shiftnav-sub-accordion.current-menu-ancestor > .shiftnav-target, .shiftnav.shiftnav-skin-standard-dark ul.shiftnav-menu > li.shiftnav-sub-shift.current-menu-ancestor > .shiftnav-target, .shiftnav.shiftnav-skin-standard-dark ul.shiftnav-menu.shiftnav-active-highlight li.menu-item > .shiftnav-target:active, .shiftnav.shiftnav-skin-standard-dark ul.shiftnav-menu.shiftnav-active-on-hover li.menu-item > .shiftnav-target:hover{background: #ff0048;}
.shiftnav.shiftnav-skin-standard-dark ul.shiftnav-menu > li.menu-item.shiftnav-highlight > .shiftnav-target {color: #fff;}
/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style> <script>
jQuery(document).ready(function($) {
	// Twitter Feed
	$(".author-twitter-info").tweet({
		username: "@atomix",
		page: 1,
		avatar_size: 72,
		count: 20,
		loading_text: "loading ..."
		}).bind("loaded", function() {
			var ul = $(this).find(".tweet_list");
			var ticker = function() {
				setTimeout(function() {
					var top = ul.position().top;
					var h = ul.height();
					var incr = (h / ul.children().length);
					var newTop = top - incr;
					if (h + newTop <= 0) newTop = 0;
					ul.animate( {top: newTop}, 500 );
					ticker();
				}, 5000);
			};
			ticker();
		});
});
	
    </script>
<!-- our welcome blurb ends here -->
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://atomix.vg");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9450e16f-1544-403d-b090-ce9188c72a02';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ATOMIX";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['subdomainName'] = "atomix";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Atomix";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de una notificacion";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Asi se ve una notificacion  en tu navegador";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Este es un ejemplo de una notificacion";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Asi se ve una notificacion  en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puedes cancelarlas  en cualquier moment)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR";
oneSignal_options['promptOptions']['siteName'] = "http://atomix.vg";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click para permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibiras mas notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para aceptar notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://cdn.atomix.vg/wp-content/uploads/2016/11/cropped-logomovil-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.atomix.vg/wp-content/uploads/2016/11/cropped-logomovil-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.atomix.vg/wp-content/uploads/2016/11/cropped-logomovil-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.atomix.vg/wp-content/uploads/2016/11/cropped-logomovil-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(34,34,34,.88);}</style>  
 
  <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-652088-5', 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
	

<body class="post-template-default single single-post postid-817320 single-format-standard">
	 

	  

	<!-- PREHEADER -->
	<div id="preheader">
	
		<div class="headernews">
			<div id="metaslider-id-279182" style="width: 100%;" class="ml-slider-3-27-5 metaslider metaslider-flex metaslider-279182 ml-slider">
    <div id="metaslider_container_279182">
        <div id="metaslider_279182" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: none; width: 100%;" class="slide-647680 ms-image"><a href="https://atomix.vg/estudio-demuestra-cual-es-la-pelicula-de-terror-que-mas-asusta/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/terror-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647680" title="terror" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/estudio-demuestra-cual-es-la-pelicula-de-terror-que-mas-asusta/">ESTUDIO DEMUESTRA CUÁL ES LA PELÍCULA DE TERROR QUE MÁS ASUSTA</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-645196 ms-image"><a href="https://atomix.vg/usuarios-hacen-demanda-colectiva-a-ticketmaster/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/tickett-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-645196" title="tickett" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/usuarios-hacen-demanda-colectiva-a-ticketmaster/">USUARIOS HACEN DEMANDA COLECTIVA A TICKETMASTER</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647694 ms-image"><a href="https://atomix.vg/productora-de-house-of-the-dragon-abandona-la-serie/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/housee-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647694" title="housee" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/productora-de-house-of-the-dragon-abandona-la-serie/">PRODUCTORA DE HOUSE OF THE DRAGON ABANDONA LA SERIE</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647698 ms-image"><a href="https://atomix.vg/el-nombre-alternativo-de-spider-man-en-friends-ahora-es-canon/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/spiderr-2-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647698" title="spiderr" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/el-nombre-alternativo-de-spider-man-en-friends-ahora-es-canon/">EL NOMBRE ALTERNATIVO DE SPIDER-MAN EN FRIENDS AHORA ES CANON</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647696 ms-image"><a href="https://atomix.vg/se-anuncia-nuevo-pokemon-y-ya-esta-causando-controversias/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/wiglett-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647696" title="wiglett" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/se-anuncia-nuevo-pokemon-y-ya-esta-causando-controversias/">SE ANUNCIA NUEVO POKÉMON, Y YA ESTÁ CAUSANDO CONTROVERSIAS</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647682 ms-image"><a href="https://atomix.vg/nintendo-switch-ofrece-grandes-descuentos-en-la-eshop/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/eshopp-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647682" title="eshopp" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/nintendo-switch-ofrece-grandes-descuentos-en-la-eshop/">NINTENDO SWITCH OFRECE GRANDES DESCUENTOS EN LA ESHOP</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647700 ms-image"><a href="https://atomix.vg/the-last-of-us-part-i-esta-cambiando-la-opinion-de-los-haters-de-part-ii/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/part1-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647700" title="part1" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/the-last-of-us-part-i-esta-cambiando-la-opinion-de-los-haters-de-part-ii/">THE LAST OF US PART I ESTÁ CAMBIANDO LA OPINIÓN DE LOS HATERS DE PART II</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647678 ms-image"><a href="https://atomix.vg/apple-volvera-a-vender-sus-iphone-con-cargador-incluido/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/cargador-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647678" title="cargador" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/apple-volvera-a-vender-sus-iphone-con-cargador-incluido/">APPLE VOLVERÁ A VENDER SUS IPHONE CON CARGADOR INCLUIDO</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647686 ms-image"><a href="https://atomix.vg/modelo-ucraniana-realiza-cosplay-de-lucy-de-cyberpunk-edgerunners/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/modeloo-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647686" title="modeloo" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/modelo-ucraniana-realiza-cosplay-de-lucy-de-cyberpunk-edgerunners/">MODELO UCRANIANA REALIZA COSPLAY DE LUCY DE CYBERPUNK: EDGERUNNERS</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647692 ms-image"><a href="https://atomix.vg/marvel-da-primer-vistazo-a-la-version-de-terror-de-spider-man/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/spideyhorro-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647692" title="spideyhorro" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/marvel-da-primer-vistazo-a-la-version-de-terror-de-spider-man/">MARVEL DA PRIMER VISTAZO A LA VERSIÓN DE TERROR DE SPIDER-MAN</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647688 ms-image"><a href="https://atomix.vg/olivia-wilde-habla-del-supuesto-escupitajo-de-harry-styles-a-chris-pine/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/escu-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647688" title="escu" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/olivia-wilde-habla-del-supuesto-escupitajo-de-harry-styles-a-chris-pine/">OLIVIA WILDE HABLA DEL SUPUESTO ESCUPITAJO DE HARRY STYLES A CHRIS PINE</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647704 ms-image"><a href="https://atomix.vg/rick-y-morty-hacen-parodia-a-god-of-war-con-doblaje-latino/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/rik-latino-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647704" title="rik latino" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/rick-y-morty-hacen-parodia-a-god-of-war-con-doblaje-latino/">RICK Y MORTY HACEN PARODIA A GOD OF WAR CON DOBLAJE LATINO</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647690 ms-image"><a href="https://atomix.vg/se-revelan-los-juegos-de-ps-plus-de-octubre/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/hot-wheels-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647690" title="hot-wheels" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/se-revelan-los-juegos-de-ps-plus-de-octubre/">SE REVELAN LOS JUEGOS DE PS PLUS DE OCTUBRE</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647684 ms-image"><a href="https://atomix.vg/arrestan-a-filtrador-de-grand-theft-auto-vi/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/arresto-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647684" title="arresto" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/arrestan-a-filtrador-de-grand-theft-auto-vi/">ARRESTAN A FILTRADOR DE GRAND THEFT AUTO VI</a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-647702 ms-image"><a href="https://atomix.vg/microsoft-responde-a-los-rumores-del-nuevo-modelo-de-xbox-series-x/" target="_self"><img src="https://cdn.atomix.vg/wp-content/uploads/2022/09/seriess-255x160.jpg" height="160" width="255" alt="" class="slider-279182 slide-647702" title="seriess" /></a><div class="caption-wrap"><div class="caption"><a href="https://atomix.vg/microsoft-responde-a-los-rumores-del-nuevo-modelo-de-xbox-series-x/">MICROSOFT RESPONDE A LOS RUMORES DEL NUEVO MODELO DE XBOX SERIES X</a></div></div></li>
            </ul>
        </div>
        
    </div>
</div>		</div>
	</div>
	<!-- END PREHEADER -->

    
	<div id="header" class="default">
    	<div class="row" id="headhome">
        	<div class="three columns mobile-four logo">
				<a href="https://atomix.vg"><img src="/wp-content/uploads/2013/05/Marco-New-Logo-Home.jpg"  alt=""></a>            </div>

		    <div class="social-media-buttons">
				<img id="Image-Maps-Com-image-maps-2015-01-19-172916" src="https://cdn.atomix.vg/wp-content/uploads/2015/10/menu1.png" border="0" width="787" height="68" orgWidth="643" orgHeight="68" usemap="#image-maps-2015-01-19-172916" alt="" />
<map name="image-maps-2015-01-19-172916" id="ImageMapsCom-image-maps-2015-01-19-172916">
<area  alt="" title="Twitter" href="https://twitter.com/atomix" shape="rect" coords="0,0,63,64" style="outline:none;" target="_blank"     />
<area  alt="" title="Facebook" href="https://www.facebook.com/atomix.vg" shape="rect" coords="71,0,134,63" style="outline:none;" target="_blank"     />
<area  alt="" title="Youtube" href="https://www.youtube.com/user/AtomixNoticias" shape="rect" coords="144,0,208,62" style="outline:none;" target="_blank"     />
<area  alt="" title="Instagram" href="https://instagram.com/atomixvg" shape="rect" coords="217,0,278,64" style="outline:none;" target="_blank"     />
<area  alt="" title="Soundcloud" href="https://soundcloud.com/atomixvg-1" shape="rect" coords="287,0,350,64" style="outline:none;" target="_blank"     />
<area  alt="" title="Google Plus" href="https://plus.google.com/+atomixvg" shape="rect" coords="358,0,422,62" style="outline:none;" target="_blank"     />
<area  alt="" title="Itunes" href="https://itunes.apple.com/mx/podcast/atomixpodcast/id956052540?l=en&mt=2" shape="rect" coords="429,0,492,65" style="outline:none;" target="_blank"     />
<area  alt="" title="AtomixShow" href="https://atomix.vg/seccion/atomix-show/" shape="rect" coords="501,0,624,63" style="outline:none;" />
<area  alt="" title="AtomixBuzz" href="https://atomix.vg/buzz" shape="rect" coords="638,0,785,63" style="outline:none;" />
</map>
<!-- Button 19-05-22/5-08-22 Atomix-->  
      <div class="aztecaContainer">    
        <button key="atomix" class="loginAzteca" logoutFill="" onclick="dataLayer.push({'event': 'button-loginAtomix'});">Iniciar Sesión</button>    
      </div>
<!-- End Button 19-05-22 Atomix-->
				
		    </div>

			

			<div class="searchbox">                
				<form method="get" id="searchform" action="https://atomix.vg/" >
				<input type="text" size="18" name="s" style="background: url('https://cdn.atomix.vg/wp-content/uploads/2013/06/search.jpg') no-repeat right !important;" />
				</form>
			</div>

			
			<div class="menu2"> 
				<ul>          
				<li><a href="https://atomix.vg/seccion/noticias/">NOTICIAS</a></li>
				<li><a href="https://atomix.vg/seccion/atomix-movies/">MOVIES</a></li>
				<li><a href="https://atomix.vg/seccion/resenas/">REVIEWS</a></li>
				<li><a href="https://atomix.vg/categoria/switch/">SWITCH</a></li>
				<li><a href="https://atomix.vg/categoria/ps5/">PS5</a></li>
				<li><a href="https://atomix.vg/categoria/xbox-series-x/">XBOX SERIES X</a></li>
				<li><a href="https://atomix.vg/categoria/xbox-series-s/">XBOX SERIES S</a></li>
				<li><a href="https://atomix.vg/categoria/ps4/">PLAYSTATION 4</a></li>
				<li><a href="https://atomix.vg/categoria/xbox-one/">XBOX ONE</a></li>
				<li><a href="https://atomix.vg/categoria/pc/">PC</a></li>
				<li><a href="https://atomix.vg/seccion/mobile/">MOBILE</a></li>
				<li><a href="https://atomix.vg/seccion/videos/">VIDEOS</a></li>
				</ul>       
			</div>
			
            <!-- Your menu items are placed here -->
            <div class="top-bar nine columns right hide-for-small">
                <section>
                <!-- Right Nav Section -->
                <div class="menu-menu-container"><ul id="menu-menu" class="left"><li id="menu-item-217011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217011 has-dropdown"><a href="https://atomix.vg/seccion/nuevos-destacados/">Secciones</a>
<ul class="dropdown menu-odd  menu-depth-1">
	<li id="menu-item-297613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297613"><a href="https://atomix.vg/seccion/atomix-anime/">Anime</a></li>
	<li id="menu-item-285477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285477"><a href="http://atomix.vg/seccion/atomix-news/">Atomix News</a></li>
	<li id="menu-item-263994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263994"><a href="http://atomix.vg/seccion/atomix-show/">Atomix SHOW</a></li>
	<li id="menu-item-418634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418634"><a href="http://atomix.vg/seccion/atomixsix/">Atomix Six</a></li>
	<li id="menu-item-297615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297615"><a href="https://atomix.vg/seccion/atomix-toys/">Atomix Toys</a></li>
	<li id="menu-item-262490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262490"><a href="https://atomix.vg/seccion/cobertura/">Cobertura</a></li>
	<li id="menu-item-262443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262443"><a href="https://atomix.vg/seccion/especiales/">Especiales</a></li>
	<li id="menu-item-262493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262493"><a href="https://atomix.vg/seccion/feature-2/">Features</a></li>
	<li id="menu-item-262444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262444"><a href="https://atomix.vg/seccion/hands-on/">Hands-On</a></li>
	<li id="menu-item-418635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418635"><a href="http://atomix.vg/seccion/atomixlegacy/">Legacy</a></li>
	<li id="menu-item-297612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297612"><a href="https://atomix.vg/seccion/atomix-movies/">Movies</a></li>
	<li id="menu-item-380709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380709"><a href="https://atomix.vg/seccion/movie-reviews/">Movie Reviews</a></li>
	<li id="menu-item-295719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295719"><a href="https://atomix.vg/seccion/off-topic-2/">Off-topic</a></li>
	<li id="menu-item-262496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262496"><a href="https://atomix.vg/seccion/atomix-podcast/">Podcast</a></li>
	<li id="menu-item-262498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262498"><a href="http://atomix.vg/categoria/previo/">Previews</a></li>
	<li id="menu-item-217008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217008"><a href="https://atomix.vg/seccion/resenas/">Reviews</a></li>
	<li id="menu-item-262500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262500"><a href="http://atomix.vg/seccion/atomixtimesup/">Times UP</a></li>
	<li id="menu-item-262501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262501"><a href="https://atomix.vg/seccion/unboxing/">Unboxing</a></li>
</ul>
</li>
</ul></div>                </section>
            </div>
			
			
			
			<div class="menu-menu-container"><select class="responsive-nav show-for-small"><option value="">MENÚ</option><option value="https://atomix.vg/seccion/nuevos-destacados/">Secciones<option value="https://atomix.vg/seccion/atomix-anime/">Anime</option>
<option value="http://atomix.vg/seccion/atomix-news/">Atomix News</option>
<option value="http://atomix.vg/seccion/atomix-show/">Atomix SHOW</option>
<option value="http://atomix.vg/seccion/atomixsix/">Atomix Six</option>
<option value="https://atomix.vg/seccion/atomix-toys/">Atomix Toys</option>
<option value="https://atomix.vg/seccion/cobertura/">Cobertura</option>
<option value="https://atomix.vg/seccion/especiales/">Especiales</option>
<option value="https://atomix.vg/seccion/feature-2/">Features</option>
<option value="https://atomix.vg/seccion/hands-on/">Hands-On</option>
<option value="http://atomix.vg/seccion/atomixlegacy/">Legacy</option>
<option value="https://atomix.vg/seccion/atomix-movies/">Movies</option>
<option value="https://atomix.vg/seccion/movie-reviews/">Movie Reviews</option>
<option value="https://atomix.vg/seccion/off-topic-2/">Off-topic</option>
<option value="https://atomix.vg/seccion/atomix-podcast/">Podcast</option>
<option value="http://atomix.vg/categoria/previo/">Previews</option>
<option value="https://atomix.vg/seccion/resenas/">Reviews</option>
<option value="http://atomix.vg/seccion/atomixtimesup/">Times UP</option>
<option value="https://atomix.vg/seccion/unboxing/">Unboxing</option>
</option>
</select></div>            
		
		</div>
		</div>


  

	 


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=1524599504422808";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



		
    <div class="wrapper">
      
   
		        <!--BEGIN IMAGE POST -->
<style type="text/css">
.odd {background-color:#2e2e2e;}
.even {background-color:#212121;}
@media only screen and (max-width: 767px) {
a img{max-height: 200px;}
}
</style>

<div class="post-817320 post type-post status-publish format-standard hentry category-noticias tag-ai tag-artistas tag-cine tag-creaciones tag-decisiones tag-fabian-stelzer tag-inteligencia-artificial tag-lanzamientos-2 tag-largometrajes tag-pelicula tag-peliculas tag-programas tag-series tag-telvision tag-tv tag-videos " id="post-817320" style=";padding:0px;">	

	    
    <div class="row leftalignedtext">
    	<div class="twelve columns">
        	<h1 class="featured-image-narrow-title">Crean primera película generada por Inteligencia Artificial</h1>
        </div>
    </div>
    <div class="single-post-content">

        <div id="fixedsidebar">
  
  

		<p style="font-size: 28px;color: white;padding: 15px 0px 0 15px;font-weight: 800;">TRENDING</p>
		<div id="innersbbottom">
       
		</div>
  
		<div id="innersbtop">
			<div id="mtphr-dnt-297543" class="mtphr-dnt mtphr-dnt-297543 mtphr-dnt-image mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"></div></div></div></div>	
		</div>

		
</div>      
   
      

    	<div class="row">
					 <div class="twelve columns post-date-category-dark">
						<span class="author-dark">Por <a href="https://atomix.vg/author/aldo-lopez/" title="Entradas de AldoLawson" rel="author">AldoLawson</a></span>
						<span class="comentarios-dark"><a href="https://atomix.vg/crean-primera-pelicula-generada-por-inteligencia-artificial/" ><span class="dsq-postid" data-dsqidentifier="817320 https://atomix.vg/?p=817320">0 COMENTARIOS</span></a></span>
						<span class="date-dark">5/10/2022 3:00 pm</span>
                        
<div class="share">
<a class="facebook_share" href="http://www.facebook.com/sharer.php?t=Crean primera película generada por Inteligencia Artificial&u=https://atomix.vg/crean-primera-pelicula-generada-por-inteligencia-artificial/" target="_blank"><img src="https://cdn.atomix.vg/wp-content/uploads/2014/07/facebook.png" title="Facebook"  alt="Compartir en Facebook"></a>

<a class="twitter_share" href="http://twitter.com/share?text=Crean primera película generada por Inteligencia Artificial&url=https://atomix.vg/crean-primera-pelicula-generada-por-inteligencia-artificial/&via=atomix" target="_blank"><img src="https://cdn.atomix.vg/wp-content/uploads/2014/07/twitter.png" title="Twitter" alt="Compartir en Twitter"></a>

<a class="google_share" href="https://plus.google.com/share?url=https://atomix.vg/crean-primera-pelicula-generada-por-inteligencia-artificial/" target="_blank"><img src="https://cdn.atomix.vg/wp-content/uploads/2014/07/google.png" title="Google"  alt="Compartir en Google +"></a>

<a href="whatsapp://send" data-text="Crean primera película generada por Inteligencia Artificial" data-href="https://atomix.vg/crean-primera-pelicula-generada-por-inteligencia-artificial/" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="https://cdn.atomix.vg/wp-content/themes/atomix2_0/whatsapp-button.js";h.appendChild(s);}</script>

</div>


			</div>
            <div class="twelve columns post-text">
                           
                <p><img class="alignnone wp-image-817321 size-full" src="https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt.jpg" alt="saltt" width="1280" height="545" srcset="https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt.jpg 1280w, https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt-300x128.jpg 300w, https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt-1024x436.jpg 1024w, https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt-768x327.jpg 768w, https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt-250x106.jpg 250w, https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt-550x234.jpg 550w, https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt-800x341.jpg 800w, https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt-423x180.jpg 423w, https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt-705x300.jpg 705w, https://cdn.atomix.vg/wp-content/uploads/2022/10/saltt-1174x500.jpg 1174w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><span style="font-weight: 400;">A día de hoy la tecnología está bastante avanzada a pesar de que no lo parezca, la prueba de ello es el filme conocido como </span><b>SALT</b><span style="font-weight: 400;">, película que fue generada totalmente por una inteligencia artificial. Lo mejor, es que cuenta con cierto grado de interacción por parte del público, y seguramente con el resultado el creador, </span><b>Fabián Stelzer</b><span style="font-weight: 400;">, va a estar orgulloso.</span></p>
<p><span style="font-weight: 400;">El proyecto está tomando forma gracias a la inteligencia artificial de modelos, están implicadas </span><b>Midjourney</b><span style="font-weight: 400;">, </span><b>DALL-E 2 y Stable Diffusion</b><span style="font-weight: 400;">. Como ya se mencionó no solo es una película convencional, dado que las decisiones de los usuarios tomadas a través de </span><a href="https://atomix.vg/twitter-quiere-parecerse-a-tiktok-con-esta-funcion/"><b>Twitter</b></a><span style="font-weight: 400;"> tienen peso en la continuación de la historia una manera de hacer un colectivo de ideas.</span></p>
<p><span style="font-weight: 400;">Vale la pena mencionar, que el creador suelta los capítulos a seguir de forma periódica en twitter, invitando a los usuarios que le presten total atención, dado que al final deberán hacer sus elecciones. No está de más decir, que elementos como el guión también se generan de forma inteligente, Fabian solo es el responsable de mover las herramientas y dar mantenimiento.</span></p><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>	
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">🧂 <a href="https://t.co/Hbig80jfdZ">pic.twitter.com/Hbig80jfdZ</a></p>
<p>&mdash; SALT (@SALT_VERSE) <a href="https://twitter.com/SALT_VERSE/status/1536799731774537733?ref_src=twsrc%5Etfw">June 14, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Esta es la sinopsis de </span><b>SALT</b><span style="font-weight: 400;">:</span></p>
<blockquote><p><span style="font-weight: 400;">A una cantidad desconocida de años luz de la Tierra, está Kaplan 3, planeta en el cual abunda la sal como recurso primario. A pesar de su inocente naturaleza, ha sido esta concentración la que ha causado situaciones peligrosas, tanto a las naves espaciales como también a sus tripulantes.</span></p></blockquote>
<p><span style="font-weight: 400;">Recuerda echarle un ojo en el twitter oficial de la película.</span></p>
<p><span style="font-weight: 400;">Vía: </span><a href="https://twitter.com/SALT_VERSE/status/1536799731774537733?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1536799731774537733%7Ctwgr%5Eff10e37b2c28b838e58eb15ca3af827e3db33a14%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fhipertextual.com%2F2022%2F10%2Fsalt-primera-pelicula-creada-por-ia"><span style="font-weight: 400;">Twitter</span></a></p>
<p><a href="https://amzn.to/3T3D2Hn"><img loading="lazy" class="alignnone size-medium wp-image-531025" src="https://cdn.atomix.vg/wp-content/uploads/2018/02/Pleca-Amazon-OK-300x53.jpg" alt="Pleca-Amazon-OK" width="300" height="53" srcset="https://cdn.atomix.vg/wp-content/uploads/2018/02/Pleca-Amazon-OK-300x53.jpg 300w, https://cdn.atomix.vg/wp-content/uploads/2018/02/Pleca-Amazon-OK-320x57.jpg 320w, https://cdn.atomix.vg/wp-content/uploads/2018/02/Pleca-Amazon-OK.jpg 324w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</p>            </div>
<!-- Player temporal -->
        
            <div class="twelve columns post-date-category">
                <span class="tags">Etiquetas: <a href="https://atomix.vg/categoria/ai/" rel="tag">AI</a>, <a href="https://atomix.vg/categoria/artistas/" rel="tag">artistas</a>, <a href="https://atomix.vg/categoria/cine/" rel="tag">Cine</a>, <a href="https://atomix.vg/categoria/creaciones/" rel="tag">creaciones</a>, <a href="https://atomix.vg/categoria/decisiones/" rel="tag">Decisiones</a>, <a href="https://atomix.vg/categoria/fabian-stelzer/" rel="tag">Fabián Stelzer</a>, <a href="https://atomix.vg/categoria/inteligencia-artificial/" rel="tag">inteligencia artificial</a>, <a href="https://atomix.vg/categoria/lanzamientos-2/" rel="tag">lanzamientos</a>, <a href="https://atomix.vg/categoria/largometrajes/" rel="tag">largometrajes</a>, <a href="https://atomix.vg/categoria/pelicula/" rel="tag">pelicula</a>, <a href="https://atomix.vg/categoria/peliculas/" rel="tag">Películas</a>, <a href="https://atomix.vg/categoria/programas/" rel="tag">programas</a>, <a href="https://atomix.vg/categoria/series/" rel="tag">series</a>, <a href="https://atomix.vg/categoria/telvision/" rel="tag">Telvisión</a>, <a href="https://atomix.vg/categoria/tv/" rel="tag">TV</a>, <a href="https://atomix.vg/categoria/videos/" rel="tag">Videos</a></span>
            </div>
     
      
            <div class="twelve columns post-navigation hide-for-small">
                <div class="six columns previous-post alignleft">
                    <a href="https://atomix.vg/secuela-de-call-of-duty-advanced-warfare-estaria-en-desarrollo/" rel="prev">Secuela de Call of Duty: Advanced Warfare estaría en desarrollo</a>                </div>
                <div class="six columns next-post alignright">
                                    </div>
            </div>
        </div>
        <div class="row contain-to-grid author-wide">
        	<div class="author-info">
				<div class="author-box clear"><div class="author-left-side"><div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/f4d6bd40c9aa5819f3fc2d5a8bce026a?s=72&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4d6bd40c9aa5819f3fc2d5a8bce026a?s=144&#038;d=blank&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/></div></div><div class="author-right-side"><div class="author-name">Aldo&nbsp;López</div>Músico que le quiso entrar a esto de los videojuegos<div class="author-bio"></div><div></div></div> <div class="clear"></div></div>            </div>
        	<div class="author-twitter-title">
				<a href="http://www.twitter.com/Aldo_Lawson1" target="_blank">Sigue a Aldo_Lawson1 en Twitter</a>
            </div>
        	
        </div>
        <div class="row comments-section">
        	<div class="twelve columns comments">
               				<div id="disqus_thread">
				<div id="dcl_btn_container">
			<button id='dcl_comment_btn' class="commentsbutton">
				Cargar Comentarios			</button>
		</div>
	</div>
 
            </div>
          

          
        </div>
    </div>
    
    </div>              
		<div class="taboola">
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'alternating-thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			<style>
				.taboola{
					background: #fff;
					padding-left: 30px;
					padding-right: 350px;
				}
				.syndicatedItem .video-title, 
				.video-label, .sponsored, .sponsored-url {
					font-family: Roboto ,sans-serif !important;
				}
			</style>
		</div>	
                
              

      
   


	
	<div class="footer">
  
      
    	<div class="row">
        	<div class="twelve columns">
            	<div class="four columns">
            		 
                </div>
            	<div class="four columns">
            		<div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://atomix.vg/politicasdeprivacidad/" style="color: white !important;padding-right: 10px;">Políticas de Privacidad </a>  
<a href="http://atomix.vg/informacionlegal/" style="color: white !important;padding-right: 10px;">Información Legal </a>  
<a href="http://atomix.vg/declaracion-de-accesibilidad/" style="color: white !important;padding-right: 10px;">Declaración de Accesibilidad</a>
<a href="http://atomix.vg/publicidad/" style="color: white !important;padding-right: 10px;">Publicidad </a>  
<a href="http://atomix.vg/contact/" style="color: white !important;padding-right: 10px;">Contacto </a>  
<a href="http://atomix.vg/directory/" style="color: white !important;">Directorio</a>
</div>
		</div> 
                </div>
            	<div class="four columns">
            		 
                </div>
            </div>
            <div class="twelve columns copyright">
            	<div class="five columns" style="float:left;">
                    <div style="text-align:center; width:216px; margin-left:auto; margin-right:auto;">
                    <!--<img id="Image-Maps_7201308062046483" src="https://cdn.atomix.vg/wp-content/uploads/2013/08/copyrightright.png" usemap="#Image-Maps_7201308062046483" border="0" width="216" height="29" alt="" />-->
						<img id="Image-Maps_7201308062046483" src="https://cdn.atomix.vg/wp-content/uploads/2020/03/copyrightright-2020.png" usemap="#Image-Maps_7201308062046483" border="0" width="216" height="29" alt="" />
                    <map id="_Image-Maps_7201308062046483" name="Image-Maps_7201308062046483">
                    <area shape="rect" coords="154,0,184,24" href="https://twitter.com/atomix" alt="Twitter" title="Twitter"    />
                    <area shape="rect" coords="185,0,211,24" href="https://www.facebook.com/atomix.vg" alt="Facebook" title="Facebook"    />
                    <area shape="rect" coords="0,0,98,24" href="http://atomix.vg/" alt="Atomix" title="Atomix"    />
                    </map>
                    </div>
                </div>
                <div class="seven columns" style="float:right;width: 500px;">
                   
                    <img src="https://cdn.atomix.vg/wp-content/uploads/2020/06/copyright-1.png" style="float:left; margin-top:-40px;"></img>
                </div>
            </div>
        </div>
    </div>
    
	</head><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- <script src="/loginsdk0729.js"></script> -->
<script src="https://dz7188oz6lnyb.cloudfront.net/azPartnersSDK.min.js"></script>	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><span id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></span>		<span class="shiftnav-main-toggle-content-before">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://atomix.vg/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
			<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</span>
	<span class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="http://atomix.vg/">
<div style="background:url(https://cdn.atomix.vg/wp-content/uploads/2013/05/logo2-2.png);height:52px;width: 200px;background-size: cover;float:right;"></div>
</a></span></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-secciones-nuevo" class="shiftnav-menu shiftnav-targets-medium shiftnav-targets-text-large shiftnav-targets-icon-large shiftnav-active-on-hover	shiftnav-active-highlight"><li id="menu-item-295668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-295668 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg">HOME</a></li><li id="menu-item-295507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295507 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg/seccion/noticias/">NOTICIAS</a></li><li id="menu-item-405018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405018 shiftnav-depth-0"><a class="shiftnav-target"  href="https://atomix.vg/seccion/atomix-movies/">MOVIES</a></li><li id="menu-item-295508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295508 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg/seccion/resenas/">REVIEWS</a></li><li id="menu-item-432778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432778 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg/categoria/switch/">SWITCH</a></li><li id="menu-item-295509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295509 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg/categoria/wii-u/">WII U</a></li><li id="menu-item-295510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295510 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg/categoria/3ds/">3DS</a></li><li id="menu-item-295511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295511 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg/categoria/ps4/">PLAYSTATION 4</a></li><li id="menu-item-295512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295512 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg/categoria/ps-vita/">PS VITA</a></li><li id="menu-item-295513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295513 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg/categoria/xbox-one/">XBOX ONE</a></li><li id="menu-item-295514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295514 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg/categoria/pc/">PC</a></li><li id="menu-item-405019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405019 shiftnav-depth-0"><a class="shiftnav-target"  href="https://atomix.vg/seccion/mobile/">MOBILE</a></li><li id="menu-item-295516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295516 shiftnav-depth-0"><a class="shiftnav-target"  href="http://atomix.vg/seccion/videos/">VIDEOS</a></li><li id="menu-item-278058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278058 shiftnav-sub-accordion shiftnav-depth-0 shiftnav-highlight shiftnav-has-icon has-dropdown"><a class="shiftnav-target"  href="#"><i class="shiftnav-icon fa fa-list"></i><span class="shiftnav-target-text">SECCIONES</span></a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-297631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297631 shiftnav-depth-1"><a class="shiftnav-target"  href="https://atomix.vg/seccion/atomix-anime/">ANIME</a></li><li id="menu-item-278057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278057 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/atomix-news/">ATOMIX NEWS</a></li><li id="menu-item-330048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330048 shiftnav-depth-1"><a class="shiftnav-target"  href="https://atomix.vg/seccion/atomix-show/">ATOMIX SHOW</a></li><li id="menu-item-278062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278062 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/atomixsix/">ATOMIX SIX</a></li><li id="menu-item-297633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297633 shiftnav-depth-1"><a class="shiftnav-target"  href="https://atomix.vg/seccion/atomix-toys/">ATOMIX TOYS</a></li><li id="menu-item-278060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278060 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/cobertura/">COBERTURA</a></li><li id="menu-item-278064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278064 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/especiales/">ESPECIALES</a></li><li id="menu-item-278065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278065 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/feature-2/">FEATURES</a></li><li id="menu-item-278066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278066 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/hands-on/">HANDS-ON</a></li><li id="menu-item-295546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295546 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/atomixlegacy/">LEGACY</a></li><li id="menu-item-278063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278063 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/atomix-movies/">MOVIES</a></li><li id="menu-item-432779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432779 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/movie-reviews/">MOVIE REVIEWS</a></li><li id="menu-item-295718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295718 shiftnav-depth-1"><a class="shiftnav-target"  href="https://atomix.vg/seccion/off-topic-2/">OFF-TOPIC</a></li><li id="menu-item-278069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278069 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/atomix-podcast/">PODCAST</a></li><li id="menu-item-278070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278070 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/categoria/previo/">PREVIEWS</a></li><li id="menu-item-278071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278071 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/resenas/">REVIEWS</a></li><li id="menu-item-278072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278072 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/atomixtimesup/">TIMES UP</a></li><li id="menu-item-278073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278073 shiftnav-depth-1"><a class="shiftnav-target"  href="http://atomix.vg/seccion/unboxing/">UNBOXING</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<!-- Powered by WPtouch Pro: 4.3.20 --><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://cdn.atomix.vg/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://cdn.atomix.vg/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.5' type='text/css' media='all' property='stylesheet' />
<style id='metaslider-public-inline-css' type='text/css'>

        #metaslider_279182.flexslider .slides li {margin-right: 10px !important;}
</style>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/atomix.vg\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"atomix"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"817320 https:\/\/atomix.vg\/?p=817320","disqusShortname":"atomix","disqusTitle":"Crean primera pel\u00edcula generada por Inteligencia Artificial","disqusUrl":"https:\/\/atomix.vg\/crean-primera-pelicula-generada-por-inteligencia-artificial\/","postId":"817320"};
var dclCustomVars = {"dcl_progress_text":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/disqus-conditional-load/assets/js/embed-count-click.min.js?ver=11.0.6' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js?ver=3.0.22' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/simple-masonry-layout/inc/../js/classie.js?ver=6.0.2' id='classie-script-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/simple-masonry-layout/inc/../js/AnimOnScroll.js?ver=6.0.2' id='AnimOnScroll-script-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/simple-masonry-layout/inc/../js/main.js?ver=6.0.2' id='main-script-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/simple-masonry-layout/inc/../js/darkbox.js?ver=6.0.2' id='darkbox-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/atomix.vg\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/foundation.min.js?ver=1.0' id='blogger_foundation-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/app.js?ver=1.0' id='blogger_foundation_app-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.event.move.js?ver=1.0' id='blogger_foundation_move-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.event.swipe.js?ver=1.0' id='blogger_foundation_swipe-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.accordion.js?ver=1.0' id='blogger_foundation_accordion-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.alerts.js?ver=1.0' id='blogger_foundation_alerts-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.buttons.js?ver=1.0' id='blogger_foundation_buttons-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.clearing.js?ver=1.0' id='blogger_foundation_clearing-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.forms.js?ver=1.0' id='blogger_foundation_forms-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.magellan.js?ver=1.0' id='blogger_foundation_magellan-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.mediaQueryToggle.js?ver=1.0' id='blogger_foundation_mediaQueryToggle-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.navigation.js?ver=1.0' id='blogger_foundation_navigation-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.tabs.js?ver=1.0' id='blogger_foundation_tooltips-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.topbar.js?ver=1.0' id='blogger_foundation_topbar-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.foundation.reveal.js?ver=1.0' id='blogger_foundation_reveal-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.fitvids.min.js?ver=1.0' id='blogger_fitvids-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.blogger.custom.js?ver=1.0' id='blogger_custom-js'></script>
<script type='text/javascript' id='shiftnav-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"on","swipe_close":"off","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"on","scroll_panel":"on","breakpoint":"1143","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js?ver=1.4.0.1' id='shiftnav-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/themes/atomix2_0/js/jquery.tweet.js?ver=1.0' id='blogger_twitter_info-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.5' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_279182 = function($) {
            $('#metaslider_279182').flexslider({ 
                slideshowSpeed:10000,
                animation:'slide',
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:'horizontal',
                reverse:false,
                animationSpeed:700,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:false,
                itemWidth:255,
                minItems:1,
                itemMargin:10
            });
            $(document).trigger('metaslider/initialized', '#metaslider_279182');
        };
        var timer_metaslider_279182 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_279182, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_279182, 1) : metaslider_279182(window.jQuery);
        };
        timer_metaslider_279182();
</script>
<script type='text/javascript' src='https://cdn.atomix.vg/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.27.5' id='metaslider-easing-js'></script>

  	<script type="text/javascript">
        $(function(){ // document ready

          if (!!$('#fixedsidebar').offset()) { // make sure ".sticky" element exists

            var stickyTop = $('#fixedsidebar').offset().top; // returns number 

            $(window).scroll(function(){ // scroll event

              var windowTop = $(window).scrollTop(); // returns number 

              if (stickyTop < windowTop){
                $('#fixedsidebar').css({ position: 'fixed', top: 0 });
              }
              else {
               
              $('#fixedsidebar').css({ position: 'absolute', top: 'inherit' });
              }

            });

          }

        });

	
    </script>


	

</body>


</html>